14.9.07

Uffaaaaaaaaaa!!!...
No se que le pasa a la configuración de mi blog, hace mil que no entraba y hoy cuando me decido a volver veo que la plantilla que tenia no existe, esta todo desconfigurado, fondo banco, todo en cualquier lado.
Capaz que sea momentáneo, pero he visitado un montón de blogs y estan como siempre re bonitos, re bien...
Capaz tambien que sea un problema del explorer y el mozilla que no me lo muestran bien...
Uffa, uffaaaa!!!!

¿Ustedes como lo ven?

6 buscaron más que decir...:

Nala dijo...

Te descuartizó el template. Habías cambiado a la versión beta ya?

Sino no se, pero creo que con los templates de "otros autores" blogger a veces no se lleva muy bien, sobre todo si era de una versión anterior o para otro formato.
Tiene mas vueltas que una oreja.

Y bueno niña, dedique el finde a decorar de nuevo su blog! ;o)

beso grande

♥ Titi ♪ dijo...

Se ve todo blanco... Me parece que volo el template... A trabajar de cero mujer! un besote y buen viernes!

irita dijo...

lo veo como lo viste vos, lamentablemente

que tengas un bonito viernes !

Luna dijo...

faltan las florcitas!!!!
ufa!!!

Iss dijo...

CIERTO...TU TEMPLATE SE FUE!!!... A MI ME PASÓ LO MISMO HACE ALGUNAS SEMANAS Y FUE TODO UN SHOW... LO RARO ES QUE AYER AUN SE VEIA BIEN TU BLOG... :(
AQUI TE DEJO UNAS PAGINAS DONDE PUEDES ENCONTRAR TEMPLATES PARA LA VIEJA Y NUEVA VERSION DE BLOGGER

http://www.finalsense.com/services/blog_templates/

http://freeskins.blogspot.com/

ESPERO TE SIRVAN...
SALUDITOS DESDE ESTE, MI MUNDO!!!

YAYA dijo...

Todo se arregla, las incursiones de Don Blogger sobre nuestros espacios privados ya vienen siendo cotidianas.